PHP Classes

Php >= 7.0

Recommend this page to a friend!

      Numbers2words_it  >  All threads  >  Php >= 7.0  >  (Un) Subscribe thread alerts  
Subject:Php >= 7.0
Summary:Php >= 7.0
Messages:1
Author:Giuseppe
Date:2018-06-14 09:33:31
 

  1. Php >= 7.0   Reply   Report abuse  
Picture of Giuseppe Giuseppe - 2018-06-14 09:33:31
For php >= 7.0 replace "ereg_replace" with "str_replace" on line 57 and it works for me

 
For more information send a message to info at phpclasses dot org.