PHP Classes

requires PHP 5

Recommend this page to a friend!

      iCal Maker  >  All threads  >  requires PHP 5  >  (Un) Subscribe thread alerts  
Subject:requires PHP 5
Summary:Does iCal Maker require PHP5 ?
Messages:1
Author:william drescher
Date:2007-01-06 15:02:33
 

  1. requires PHP 5   Reply   Report abuse  
Picture of william drescher william drescher - 2007-01-06 15:02:33
Does iCal Maker require PHP5 ?

 
For more information send a message to info at phpclasses dot org.